#openstack-meeting-3: fwaas

Meeting started by njohnston at 04:00:03 UTC (full logs).

Meeting summary

  1. announcements (njohnston, 04:01:48)
  2. FWaaS v2 (njohnston, 04:03:55)
  3. L3 aget extension (njohnston, 04:22:10)
  4. client (njohnston, 04:30:33)
  5. Open Discussion (njohnston, 04:42:03)
    1. ACTION: njohnston to put up an etherpad for 7/21-22 virtual sprint, and send it out on email, so people can put their names on if they are interested (njohnston, 04:55:12)


Meeting ended at 05:00:02 UTC (full logs).

Action items

  1. njohnston to put up an etherpad for 7/21-22 virtual sprint, and send it out on email, so people can put their names on if they are interested


Action items, by person

  1. njohnston
    1. njohnston to put up an etherpad for 7/21-22 virtual sprint, and send it out on email, so people can put their names on if they are interested


People present (lines said)

  1. SridarK (83)
  2. njohnston (75)
  3. mickeys (15)
  4. padkrish (15)
  5. yushiro (12)
  6. xgerman (9)
  7. SarathMekala (6)
  8. openstack (6)
  9. chandanc_ (5)


Generated by MeetBot 0.1.4.