#openstack-meeting-4: fwaas

Meeting started by yushiro at 14:01:47 UTC (full logs).

Meeting summary

    1. ACTION: Yushiro will reply some comments for FWaaS slide (yushiro, 14:04:33)
    2. https://etherpad.openstack.org/p/FWaaS_BOS (xgerman, 14:05:37)

  1. Pike (yushiro, 14:07:25)
  2. FWaaS v2 (yushiro, 14:35:18)
    1. https://review.openstack.org/#/c/425769/ neutron-fwaas: Generate default firewall group via project (Yushiro) (yushiro, 14:37:04)

  3. Stadium Compliance (yushiro, 14:38:38)
  4. performance improvement (yushiro, 14:40:34)
    1. https://review.openstack.org/#/q/status:open+project:openstack/neutron-fwaas+branch:stable/ocata+topic:bug/1664294 (yushiro, 14:41:40)

  5. bugs (yushiro, 14:43:28)
  6. Open Discussion (yushiro, 14:46:10)
    1. https://www.openstack.org/summit/boston-2017/summit-schedule/global-search?t=yushiro (yushiro, 14:53:05)


Meeting ended at 14:55:55 UTC (full logs).

Action items

  1. Yushiro will reply some comments for FWaaS slide


Action items, by person

  1. yushiro
    1. Yushiro will reply some comments for FWaaS slide


People present (lines said)

  1. yushiro (81)
  2. SarathMekala (17)
  3. xgerman (15)
  4. chandanc (15)
  5. SridarK (9)
  6. sarathmekala__ (7)
  7. cuongnv (7)
  8. sarathmekala_ (5)
  9. openstack (4)
  10. njohnston (0)


Generated by MeetBot 0.1.4.