#openstack-meeting-4: fwaas
Meeting started by yushiro at 14:00:13 UTC
(full logs).
Meeting summary
- Pike (yushiro, 14:01:44)
- https://etherpad.openstack.org/p/fwaas-meeting
?? (reedip_,
14:02:28)
- FWaaS v2 (xgerman, 14:22:17)
- ACTION: investigate
FWaaS V1 -> V2 migration strategy (xgerman,
14:33:09)
- Stadium Compliance (xgerman, 14:36:49)
- performance improvement (xgerman, 14:42:15)
- ACTION: cuongnv ping
ihar about backport (xgerman,
14:53:03)
- Summit (xgerman, 14:53:10)
- https://youtu.be/9Wkym4BeM4M
(xgerman,
14:55:00)
Meeting ended at 15:00:52 UTC
(full logs).
Action items
- investigate FWaaS V1 -> V2 migration strategy
- cuongnv ping ihar about backport
Action items, by person
- cuongnv
- cuongnv ping ihar about backport
People present (lines said)
- xgerman (49)
- SridarK (46)
- reedip_ (28)
- yushiro (24)
- cuongnv (12)
- openstack (8)
- vks1 (4)
- hoangcx (1)
- njohnston (0)
- SridarK_ (0)
Generated by MeetBot 0.1.4.