#openstack-meeting-4: fwaas
Meeting started by SridarK at 14:01:38 UTC
(full logs).
Meeting summary
- Pike (SridarK, 14:02:56)
- https://review.openstack.org/#/c/323971/
(yushiro,
14:04:04)
- https://review.openstack.org/#/c/323971/43/neutron_fwaas/services/firewall/agents/firewall_agent_api.py@65
(yushiro,
14:07:43)
- https://review.openstack.org/#/c/475183/
Add configurable option for default_firewall_group (yushiro,
14:14:05)
- ACTION: Team to check
on doc updates (SridarK,
14:41:52)
- Horizon (SridarK, 14:55:35)
- https://review.openstack.org/#/c/443385/
(TuanVu_,
14:55:40)
- https://review.openstack.org/#/c/475840/
(SarathMekala,
14:56:01)
Meeting ended at 14:59:53 UTC
(full logs).
Action items
- Team to check on doc updates
People present (lines said)
- SridarK (66)
- yushiro (38)
- xgerman_ (16)
- amotoki (16)
- reedip_ (15)
- chandanc (14)
- SarathMekala (11)
- TuanVu_ (4)
- openstack (4)
- reedip_brb (1)
Generated by MeetBot 0.1.4.