#openstack-fwaas: fwaas
Meeting started by yushiro at 14:00:54 UTC
(full logs).
Meeting summary
- Queens (yushiro, 14:02:08)
- https://review.openstack.org/#/c/323971/
(yushiro,
14:02:38)
- https://etherpad.openstack.org/p/fwaas-v2-l2
(yushiro,
14:05:16)
- https://review.openstack.org/#/c/447251
(yushiro,
14:06:11)
- https://review.openstack.org/#/c/425769/
(yushiro,
14:22:17)
- Horizon support (yushiro, 14:28:47)
- https://review.openstack.org/#/c/475840/
(yushiro,
14:29:11)
- https://etherpad.openstack.org/p/fwaas-v2-dashboard
Here is note for v2 dashboard. (yushiro,
14:38:46)
- ACTION: yushiro will
fix 'Add/Remove port' behavior during Q-1. (yushiro,
14:49:12)
- Stadium Compliance (yushiro, 14:51:21)
- Open Discussion (yushiro, 14:53:59)
- https://bugs.launchpad.net/neutron/+bug/1702312
(doude,
14:57:48)
- https://docs.google.com/presentation/d/1_9KkNgIbWYE6tucoym8N7J2xfcQ1XwN8Zuu-ALEUD3U/edit#slide=id.g27fa2ac987_0_66
(doude,
14:58:26)
- https://docs.google.com/presentation/d/1_9KkNgIbWYE6tucoym8N7J2xfcQ1XwN8Zuu-ALEUD3U/edit?usp=sharing
(doude,
14:59:39)
Meeting ended at 15:00:10 UTC
(full logs).
Action items
- yushiro will fix 'Add/Remove port' behavior during Q-1.
Action items, by person
- yushiro
- yushiro will fix 'Add/Remove port' behavior during Q-1.
People present (lines said)
- yushiro (83)
- xgerman_ (28)
- SarathMekala (20)
- ivasilevskaya (11)
- reedip_ (10)
- doude (9)
- amotoki (9)
- annp (7)
- openstack (6)
Generated by MeetBot 0.1.4.