#openstack-fwaas: fwaas

Meeting started by SridarK at 14:00:01 UTC (full logs).

Meeting summary

  1. Announcements (xgerman_, 14:01:08)
    1. https://review.openstack.org/#/c/523973/ (xgerman_, 14:04:31)

  2. AddressGroups (xgerman_, 14:05:51)
    1. https://review.openstack.org/#/c/557137 (xgerman_, 14:07:04)
    2. ACTION: cores will review spec (xgerman_, 14:20:03)

  3. Rocky (xgerman_, 14:21:20)
    1. https://etherpad.openstack.org/p/fwaas-pluggable-backend-testing (doude, 14:29:37)

  4. OpenDiscussion (xgerman_, 14:54:11)


Meeting ended at 15:01:10 UTC (full logs).

Action items

  1. cores will review spec


People present (lines said)

  1. xgerman_ (47)
  2. SridarK (47)
  3. yushiro (30)
  4. annp (10)
  5. wkite (9)
  6. doude (7)
  7. openstack (4)
  8. chandanc (3)
  9. hoangcx_ (3)
  10. njohnston (2)
  11. annp__ (1)


Generated by MeetBot 0.1.4.