#openstack-meeting: gantt

Meeting started by n0ano at 15:01:02 UTC (full logs).

Meeting summary

  1. next steps (n0ano, 15:04:08)
    1. https://review.openstack.org/#/c/61773/ ERT scheduler side has been -2 for Junoi (bauzas, 15:10:10)
    2. ACTION: bauzas to update the isolate scheduler DB BP (n0ano, 15:16:35)

  2. opens (n0ano, 15:30:02)
    1. https://review.openstack.org/#/c/117042/ that's something prerequisite for the work (bauzas, 15:32:11)


Meeting ended at 15:40:08 UTC (full logs).

Action items

  1. bauzas to update the isolate scheduler DB BP


Action items, by person

  1. bauzas
    1. bauzas to update the isolate scheduler DB BP


People present (lines said)

  1. bauzas (88)
  2. n0ano (45)
  3. mspreitz_ (6)
  4. openstack (3)
  5. bauzas_ (1)
  6. mspreitz (1)


Generated by MeetBot 0.1.4.