#openstack-meeting-3: HA-Guide-Update

Meeting started by mattgriffin at 21:01:23 UTC (full logs).

Meeting summary

  1. Review action items from last meeting (mattgriffin, 21:03:14)
    1. https://wiki.openstack.org/wiki/Documentation/HA_Guide_Update#Next_Meeting (mattgriffin, 21:26:25)
    2. https://github.com/openstack/ha-guide (Shamail, 21:34:59)
    3. ACTION: nickchase document how to convert (mattgriffin, 21:45:53)
    4. ACTION: all: review TOC and comment (mattgriffin, 21:46:13)
    5. ACTION: megm update the HA Guide wiki with the right repos info (mattgriffin, 21:47:54)


Meeting ended at 21:51:01 UTC (full logs).

Action items

  1. nickchase document how to convert
  2. all: review TOC and comment
  3. megm update the HA Guide wiki with the right repos info


Action items, by person

  1. megm
    1. megm update the HA Guide wiki with the right repos info
  2. nickchase
    1. nickchase document how to convert


People present (lines said)

  1. nickchase (73)
  2. mattgriffin (58)
  3. megm (42)
  4. Shamail (35)
  5. clouddon (9)
  6. openstack (3)


Generated by MeetBot 0.1.4.