#openstack-meeting: Hierarchical Multitenancy

Meeting started by vishy at 16:18:10 UTC (full logs).

Meeting summary

  1. next steps (vishy, 16:18:33)
    1. ACTION: raildo1 to help morganfainberg on role inheritance (vishy, 16:22:19)


Meeting ended at 16:54:27 UTC (full logs).

Action items

  1. raildo1 to help morganfainberg on role inheritance


Action items, by person

  1. morganfainberg
    1. raildo1 to help morganfainberg on role inheritance
  2. raildo1
    1. raildo1 to help morganfainberg on role inheritance


People present (lines said)

  1. vishy (26)
  2. morganfainberg (7)
  3. raildo1 (4)
  4. Sajeesh (4)
  5. openstack (3)
  6. jaypipes (1)
  7. SumitNaiksatam (1)


Generated by MeetBot 0.1.4.