#openstack-meeting: hierarchical_multitenancy

Meeting started by schwicke at 16:03:51 UTC (full logs).

Meeting summary

  1. quota blue print status (schwicke, 16:04:24)
    1. AGREED: : support for blazar is beyond the scope of the current bp and is considered to be a next steop (schwicke, 16:14:09)

  2. aob (schwicke, 16:30:57)


Meeting ended at 16:31:41 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. schwicke (26)
  2. nirupma (20)
  3. openstack (3)


Generated by MeetBot 0.1.4.