16:01:57 <schwicke> #startmeeting hierarchical_multitenancy
16:01:58 <openstack> Meeting started Fri Oct 16 16:01:57 2015 UTC and is due to finish in 60 minutes.  The chair is schwicke. Information about MeetBot at http://wiki.debian.org/MeetBot.
16:01:59 <openstack> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
16:02:01 <openstack> The meeting name has been set to 'hierarchical_multitenancy'
16:02:39 <schwicke> who's there for todays meeting
16:03:01 <sajeesh> hi
16:04:51 <schwicke> #topic availabilities next week
16:06:05 <schwicke> so far Tue ro Wed. 16:00 UTC seem to be the best options
16:06:15 <sajeesh> yes
16:06:26 <raildo> sounds good to me
16:06:32 <schwicke> I think we are missing quite some people though
16:07:31 <schwicke> I will leave the doodle open in case more people want to join
16:07:54 <schwicke> please distribute the link to any interested parties
16:08:07 <sajeesh> ok
16:08:48 <raildo> can you send the link again? I lost the skype history conversation
16:08:54 <schwicke> sure
16:09:11 <schwicke> http://doodle.com/poll/kccx7tnyhxmqtaev
16:10:06 <schwicke> Belmiro will represent the CERN cloud team.
16:10:17 <sajeesh> ok
16:10:35 <sajeesh> this time there is no session for quota right ?
16:10:44 <raildo> Andrey and Erickson will be attending the summit and will represent the UFCG
16:10:55 <schwicke> I have not spotted any dedicated session
16:11:11 <raildo> #link https://etherpad.openstack.org/p/mitaka-nova-summit-suggestions
16:12:17 <sajeesh> thanks raildo
16:14:02 <schwicke> I'll not be there myself on the summit.
16:14:14 <sajeesh> me too
16:17:31 <schwicke> Is it
16:17:47 <schwicke> next thing to deside is: shall we try with hangout ?
16:18:12 <sajeesh> we can try
16:18:14 <schwicke> I don't have much experience with it though
16:19:05 <raildo> we can do a hangouts air, it's pretty simple
16:19:25 <schwicke> ok
16:19:32 <sajeesh> ok
16:21:15 <schwicke> agreed: will try with a hangout session
16:21:48 <raildo> another suggestion:https://meet.jit.si/ no registration required
16:23:27 <schwicke> let's try with hangout first and if that does not work we can try the above
16:23:31 <raildo> ++
16:23:41 <sajeesh> ++
16:24:01 <schwicke> I suggest we fix Tuesday 4pm UTC
16:24:12 <ericksonsantos> Hi everyone
16:24:14 <schwicke> people have still the option to veto :)
16:24:35 <schwicke> Any objections ?
16:24:36 <raildo> np
16:24:41 <sajeesh> tuesday is fine for me
16:24:48 <sajeesh> hi erickson
16:25:04 <schwicke> agreed: hangout on Tuesday 4pm UTC
16:25:32 <schwicke> I have no other topic for todays meeting.
16:25:45 <schwicke> AOB ?
16:25:53 <schwicke> topic : aob
16:25:57 <sajeesh> nothing from my side
16:26:02 <schwicke> topic: aob
16:26:22 <schwicke> So thanks to all for joining!
16:26:23 <ericksonsantos> what will we be the main subject of this hangout?
16:26:47 <ericksonsantos> sorry, for join late :(
16:26:53 <schwicke> no problem
16:27:26 <schwicke> the idea is to coordinate between us how to proceed with the hierarchical projects in view of the summit
16:27:47 <schwicke> and to gather any more use cases around quota which could be brought to the sumimt
16:28:22 <ericksonsantos> nice
16:28:23 <ericksonsantos> thanks
16:29:25 <schwicke> The focus will be clearly on the hierarchical projects and any option that we might be able to offer to  make it fly
16:29:31 <schwicke> that's the idea
16:30:17 <schwicke> I'll send around a suggestion for an agenda before the meeting
16:30:22 <schwicke> okay ?
16:30:30 <sajeesh> that is fine ...
16:30:50 <schwicke> not much more we can discuss now I think
16:30:57 <ericksonsantos> ok, nice!
16:31:00 <ericksonsantos> nothing from my side too
16:31:35 <schwicke> #action: schwicke will send around an agenda for the meeting
16:32:21 <schwicke> #action: please propagate the doodle to people who may want to join
16:32:50 <schwicke> So thanks a lot for joining again!
16:33:02 <schwicke> #endmeeting