#openstack-meeting: infra
Meeting started by jeblair at 19:03:46 UTC
(full logs).
Meeting summary
- Meeting schedule (jeblair, 19:03:55)
- AGREED: cancel dec 30
infra meeting (jeblair,
19:06:34)
- http://lists.openstack.org/pipermail/openstack-tc/2014-December/000908.html
(anteaya,
19:06:38)
- Open Discussion (jeblair, 19:06:41)
- https://review.openstack.org/#/c/115187/
(jhesketh,
19:31:41)
- http://docs.openstack.org/developer/hacking/
(zaro,
19:45:52)
Meeting ended at 20:01:27 UTC
(full logs).
Action items
- (none)
People present (lines said)
- jeblair (63)
- fungi (56)
- clarkb (27)
- anteaya (22)
- zaro (18)
- pleia2 (18)
- jhesketh (12)
- mtreinish (4)
- asselin (4)
- openstack (3)
- nibalizer (1)
- SergeyLukjanov (1)
Generated by MeetBot 0.1.4.