#openstack-meeting-5: interop_challenge

Meeting started by tongli at 14:01:35 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/interop-challenge-meeting-2017-04-12 (tongli, 14:02:17)
    2. https://etherpad.openstack.org/p/interop-challenge-boston-onstage (tongli, 14:07:15)
    3. ACTION: , please required information on the boston onstage etherpad. (tongli, 14:07:36)
    4. https://etherpad.openstack.org/p/interop-challenge-boston-onstage (tongli, 14:10:38)

  1. k8s workload with cockroachdb cluster. (tongli, 14:12:23)
    1. ACTION: , identify if your cloud is public or private on the boston onstage etherpad. (tongli, 14:38:39)
    2. https://etherpad.openstack.org/p/interop-challenge-boston-onstage (tongli, 14:38:50)
    3. ACTION: Identify if your cloud will be able to allow access on port 26257 (jbryce, 14:39:23)
    4. ACTION: remember to identify phase 1 only folks so they get screen time as wlel (topol, 14:43:30)


Meeting ended at 15:00:20 UTC (full logs).

Action items

  1. , please required information on the boston onstage etherpad.
  2. , identify if your cloud is public or private on the boston onstage etherpad.
  3. Identify if your cloud will be able to allow access on port 26257
  4. remember to identify phase 1 only folks so they get screen time as wlel


People present (lines said)

  1. tongli (107)
  2. sparkycollier_ (25)
  3. vkmc (16)
  4. mnaser (14)
  5. topol (14)
  6. jbryce (13)
  7. ksumit (10)
  8. alexrobinson (9)
  9. spencerkimball (7)
  10. zhipeng (6)
  11. markvoelker (5)
  12. daniela_ebert (5)
  13. skazi_ (4)
  14. openstack (3)
  15. pilgrimstack (2)
  16. hogepodge (1)


Generated by MeetBot 0.1.4.