#openstack-meeting-5: interop_challenge

Meeting started by tongli at 14:01:04 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/interop-challenge-meeting-2017-05-03 (tongli, 14:03:06)
    2. https://review.openstack.org/#/c/461591/ (tongli, 14:05:47)
    3. https://review.openstack.org/#/c/462018/ (dmellado, 14:07:13)
    4. AGREED: , stack_size to be set to 5. (tongli, 14:31:21)
    5. https://wiki.openstack.org/wiki/Interop_Challenge#Boston_Summit_On_Stage_Keynote_K8S_Demo_Commited_Parties (dmellado, 14:42:49)


Meeting ended at 15:00:54 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. tongli (120)
  2. dmellado (42)
  3. wxy| (13)
  4. alexrobinson (9)
  5. GregWaines (8)
  6. vkmc (5)
  7. Wei_Liu (5)
  8. daniela_ebert (4)
  9. topol (3)
  10. openstack (3)
  11. zhipeng (2)
  12. JASON_SHI (2)
  13. rarcea (1)
  14. SpencerKimball (1)
  15. jb4free (1)
  16. fredli (1)
  17. kongwei (1)
  18. ksumit (1)


Generated by MeetBot 0.1.4.