#openstack-meeting-3: interopwg
Meeting started by eglute at 16:00:59 UTC
(full logs).
Meeting summary
- agenda (eglute, 16:01:27)
- ptg (eglute, 16:02:12)
- 2017.09 Guideline (eglute, 16:03:16)
- ACTION: markvoelker
to rename 2017.08 to 2017.09 (eglute,
16:04:58)
- https://storyboard.openstack.org/#!/story/2001156
(eglute,
16:06:53)
- ACTION: zhipeng to
fix duplicate test IDs (eglute,
16:08:59)
- Extension programs (eglute, 16:14:54)
- https://review.openstack.org/#/c/480298/
(eglute,
16:58:13)
- ACTION: everyone look
at https://wiki.onap.org/pages/viewpage.action?pageId=8229235 before
next meeting (eglute,
16:59:49)
Meeting ended at 17:00:12 UTC
(full logs).
Action items
- markvoelker to rename 2017.08 to 2017.09
- zhipeng to fix duplicate test IDs
- everyone look at https://wiki.onap.org/pages/viewpage.action?pageId=8229235 before next meeting
Action items, by person
- markvoelker
- markvoelker to rename 2017.08 to 2017.09
- zhipeng
- zhipeng to fix duplicate test IDs
People present (lines said)
- eglute (86)
- hogepodge (38)
- markvoelker (27)
- zhipeng (15)
- catherineD (11)
- mugsie (10)
- openstack (7)
- ricolin (4)
- luzC (1)
Generated by MeetBot 0.1.4.