#openstack-meeting-3: interopwg

Meeting started by eglute at 16:01:09 UTC (full logs).

Meeting summary

  1. agenda (eglute, 16:01:31)
    1. https://etherpad.openstack.org/p/InteropWhistler.19 (eglute, 16:01:44)
    2. ACTION: hogepodge will do all the things (eglute, 16:05:15)
    3. https://review.openstack.org/#/c/601638/ Add compute-servers-create-multiple as advisory (markvoelker, 16:06:48)
    4. https://etherpad.openstack.org/p/InteropRefstackPTGDenver_2018 Denver PTG etherpad (markvoelker, 16:14:01)
    5. http://wondermark.com/378/ jinx (hogepodge, 16:25:39)
    6. https://review.openstack.org/#/c/601633/ Make consistency job gating (markvoelker, 16:39:55)


Meeting ended at 16:48:32 UTC (full logs).

Action items

  1. hogepodge will do all the things


Action items, by person

  1. hogepodge
    1. hogepodge will do all the things


People present (lines said)

  1. eglute (56)
  2. markvoelker (44)
  3. hogepodge (19)
  4. persia (6)
  5. openstack (5)


Generated by MeetBot 0.1.4.