#openstack-meeting-3: ironic-v2-api

Meeting started by jroll at 18:00:38 UTC (full logs).

Meeting summary

  1. announcements / reminders (jroll, 18:05:46)
  2. open discussion (jroll, 18:21:40)
    1. ACTION: deva to draft current-pain-points in a spec like structure (devananda, 18:43:18)


Meeting ended at 18:46:51 UTC (full logs).

Action items

  1. deva to draft current-pain-points in a spec like structure


People present (lines said)

  1. jroll (97)
  2. devananda (51)
  3. rloo (28)
  4. rpioso (3)
  5. openstack (3)
  6. JayF (1)


Generated by MeetBot 0.1.4.