#openstack-meeting: kolla

Meeting started by sdake at 20:06:06 UTC (full logs).

Meeting summary

  1. rollcall (sdake, 20:06:18)
  2. miletone #4 bug beating (sdake, 20:07:39)
  3. milestone #4 (sdake, 20:13:31)
    1. https://blueprints.launchpad.net/kolla/milestone-4 (sdake, 20:14:36)
    2. https://review.openstack.org/#/c/170965/ (rhallisey, 20:18:12)

  4. open discussion (sdake, 20:23:24)
    1. ACTION: revisit dropping to 1 core revewier post summit (sdake, 20:31:05)


Meeting ended at 20:35:13 UTC (full logs).

Action items

  1. revisit dropping to 1 core revewier post summit


People present (lines said)

  1. sdake (71)
  2. rhallisey (28)
  3. daneyon_ (23)
  4. openstack (4)
  5. jpeeler (4)


Generated by MeetBot 0.1.4.