#openstack-meeting-4: kolla

Meeting started by inc0 at 16:00:39 UTC (full logs).

Meeting summary

  1. rollcall (inc0, 16:00:48)
  2. announcement (inc0, 16:02:17)
  3. TripleO+Kolla-k8s discussion (inc0) (inc0, 16:03:57)
    1. https://etherpad.openstack.org/p/tripleo-ptg-queens-kubernetes this is etherpad flaper87 linked (inc0, 16:04:23)
    2. https://github.com/openshift/ansible-service-broker (shardy, 16:11:34)
    3. https://review.openstack.org/#/c/473588/ (inc0, 16:11:35)
    4. ACTION: inc0 & EmilienM to work together on ptg scheduling (EmilienM, 16:59:19)


Meeting ended at 16:59:39 UTC (full logs).

Action items

  1. inc0 & EmilienM to work together on ptg scheduling


Action items, by person

  1. EmilienM
    1. inc0 & EmilienM to work together on ptg scheduling
  2. inc0
    1. inc0 & EmilienM to work together on ptg scheduling


People present (lines said)

  1. inc0 (131)
  2. flaper87 (113)
  3. kfox1111 (90)
  4. sdake (53)
  5. EmilienM (28)
  6. shardy (13)
  7. slagle (7)
  8. mwhahaha (6)
  9. sbezverk (4)
  10. jascott1 (4)
  11. dprince (4)
  12. openstack (3)
  13. rwellum (2)
  14. vhosakot (2)
  15. egonzalez (1)
  16. trinaths (1)
  17. krtaylor (1)
  18. Daidv (1)
  19. coolsvap (1)
  20. spsurya_ (1)
  21. Jeffrey4l (1)
  22. Duonghq (1)


Generated by MeetBot 0.1.4.