#openstack-meeting-4: kuryr
Meeting started by dmellado at 14:00:29 UTC
(full logs).
Meeting summary
- kuryr-kubernetes (dmellado, 14:02:22)
- kuryr-libnetwork (dmellado, 14:08:24)
- https://review.openstack.org/#/c/500436/
(hongbin,
14:08:47)
- fuxi/fuxi-kubernetes (dmellado, 14:10:00)
- Open Discussion (dmellado, 14:11:20)
- ACTION: eveyone
please review https://review.openstack.org/#/c/523900/ (irenab,
14:22:24)
Meeting ended at 14:28:29 UTC
(full logs).
Action items
- eveyone please review https://review.openstack.org/#/c/523900/
Action items, by person
- openstack
- eveyone please review https://review.openstack.org/#/c/523900/
People present (lines said)
- ltomasbo (24)
- irenab (24)
- dmellado (23)
- yboaron_ (13)
- dulek (11)
- hongbin (8)
- openstack (5)
- leyal (1)
Generated by MeetBot 0.1.4.