#openstack-meeting-4: kuryr
Meeting started by dmellado at 14:00:54 UTC
(full logs).
Meeting summary
- kuryr-libnetwork (dmellado, 14:04:29)
- kuryr-kubernetes (dmellado, 14:06:50)
- ACTION: dmellado to
ask for openshift mirror on ost infra (dmellado,
14:12:44)
- https://review.openstack.org/#/c/518024/
- daemon containerization. (dulek,
14:13:16)
- https://review.openstack.org/#/c/509380/
- CNI daemon docs. (dulek,
14:13:28)
Meeting ended at 14:29:48 UTC
(full logs).
Action items
- dmellado to ask for openshift mirror on ost infra
Action items, by person
- dmellado
- dmellado to ask for openshift mirror on ost infra
People present (lines said)
- dmellado (64)
- ryuk_apuimedo (50)
- dulek (16)
- yboaron_ (9)
- leyal (6)
- openstack (5)
- ltomasbo (1)
- gcheresh (1)
Generated by MeetBot 0.1.4.