#openstack-meeting-4: kuryr

Meeting started by ltomasbo at 14:04:23 UTC (full logs).

Meeting summary

  1. kuryr-kubernetes (ltomasbo, 14:05:02)
    1. ACTION: review https://review.openstack.org/#/c/512280 after rebase (ltomasbo, 14:10:51)


Meeting ended at 14:46:08 UTC (full logs).

Action items

  1. review https://review.openstack.org/#/c/512280 after rebase


Action items, by person

  1. openstack
    1. review https://review.openstack.org/#/c/512280 after rebase


People present (lines said)

  1. ltomasbo (52)
  2. apuimedo (44)
  3. AlexeyPerevalov_ (19)
  4. dulek (11)
  5. danil (8)
  6. openstack (5)
  7. celebdor1 (2)


Generated by MeetBot 0.1.4.