#openstack-meeting-4: kuryr

Meeting started by dmellado at 14:00:54 UTC (full logs).

Meeting summary

    1. ACTION: dulek to start consolidating the upstream gates. (dulek, 14:09:31)
    2. https://bugs.launchpad.net/kuryr-kubernetes/+bug/1795067 (dmellado, 14:20:36)


Meeting ended at 14:28:54 UTC (full logs).

Action items

  1. dulek to start consolidating the upstream gates.


Action items, by person

  1. dulek
    1. dulek to start consolidating the upstream gates.


People present (lines said)

  1. dmellado (77)
  2. dulek (28)
  3. celebdor (11)
  4. ltomasbo (11)
  5. openstack (6)
  6. aperevalov_ (5)
  7. aperevalov (1)


Generated by MeetBot 0.1.4.