#openstack-operators: Large Deployments Team August 2015 Meeting

Meeting started by VW_ at 16:06:26 UTC (full logs).

Meeting summary

  1. Neutron and Segments (VW_, 16:07:25)
    1. ACTION: VW_ talk to Tom F. about a Public Cloud working group of some sort (VW_, 16:25:24)

  2. LDT bug list for cells V1 (VW_, 16:41:03)
    1. https://etherpad.openstack.org/p/PAO-LDT-cells-patches (klindgren, 16:45:47)

  3. open discussion (VW_, 16:55:44)


Meeting ended at 17:02:20 UTC (full logs).

Action items

  1. VW_ talk to Tom F. about a Public Cloud working group of some sort


Action items, by person

  1. VW_
    1. VW_ talk to Tom F. about a Public Cloud working group of some sort


People present (lines said)

  1. VW_ (63)
  2. klindgren (43)
  3. gfa (9)
  4. serverascode (7)
  5. openstack (3)


Generated by MeetBot 0.1.4.