#openstack-meeting-3: large_scale_sig

Meeting started by ttx at 16:00:48 UTC (full logs).

Meeting summary

  1. Rollcall (ttx, 16:00:53)
    1. ACTION: amorin to add some meat to the wiki page before we push the Nova doc patch further (ttx, 16:09:13)
    2. ACTION: all to describe briefly how you solved metrics/billing in your deployment in https://etherpad.openstack.org/p/large-scale-sig-documentation (ttx, 16:09:19)

  2. Next meeting (ttx, 16:09:43)
    1. next meetings: Aug 26, 8:00UTC; Sep 9, 16:00UTC (ttx, 16:10:30)


Meeting ended at 16:11:21 UTC (full logs).

Action items

  1. amorin to add some meat to the wiki page before we push the Nova doc patch further
  2. all to describe briefly how you solved metrics/billing in your deployment in https://etherpad.openstack.org/p/large-scale-sig-documentation


Action items, by person

  1. openstack
    1. all to describe briefly how you solved metrics/billing in your deployment in https://etherpad.openstack.org/p/large-scale-sig-documentation


People present (lines said)

  1. ttx (21)
  2. mdelavergne (10)
  3. openstack (3)


Generated by MeetBot 0.1.4.