#openstack-operators: large_scale_sig

Meeting started by ttx at 09:00:01 UTC (full logs).

Meeting summary

  1. Rollcall (ttx, 09:00:26)
    1. https://etherpad.opendev.org/p/large-scale-sig-meeting (ttx, 09:01:27)

  2. Brainstorm OpenInfra Live next episode ideas (ttx, 09:03:11)
    1. AGREED: let's try to do a panel episode around Experience operating an OpenStack GPU cloud (ttx, 09:10:02)
    2. ACTION: amorin to confirm an OVHCloud speaker (ttx, 09:10:21)
    3. ACTION: ttx to see if someone from nexgen would be interested (ttx, 09:10:38)
    4. targeting October timeframe (ttx, 09:10:52)
    5. Sylvain Bauza could bring the development angle (ttx, 09:11:47)

  3. Large scale doc (ttx, 09:12:23)
    1. https://etherpad.opendev.org/p/large-scale-inspur (ttx, 09:12:51)
    2. https://lists.openstack.org/archives/list/openstack-discuss@lists.openstack.org/thread/ISIG5TG4DYCTDTP4ZJNJFYCSUVYMX5BT/ (ttx, 09:21:00)
    3. https://lists.openstack.org/archives/list/openstack-discuss@lists.openstack.org/thread/ISIG5TG4DYCTDTP4ZJNJFYCSUVYMX5BT/ (ttx, 09:24:29)
    4. ACTION: songwenping to reply to the questions on the mailing-list (ttx, 09:25:08)

  4. Next meeting(s) (ttx, 09:31:16)
    1. next meeting, August 21 on IRC (ttx, 09:35:35)

  5. Open discussion (ttx, 09:35:49)


Meeting ended at 09:39:44 UTC (full logs).

Action items

  1. amorin to confirm an OVHCloud speaker
  2. ttx to see if someone from nexgen would be interested
  3. songwenping to reply to the questions on the mailing-list


Action items, by person

  1. amorin
    1. amorin to confirm an OVHCloud speaker
  2. songwenping
    1. songwenping to reply to the questions on the mailing-list
  3. ttx
    1. ttx to see if someone from nexgen would be interested


People present (lines said)

  1. ttx (69)
  2. amorin (31)
  3. songwenping (19)
  4. opendevmeet (3)


Generated by MeetBot 0.1.4.