#openstack-meeting-3: libvirt

Meeting started by danpb at 15:00:17 UTC (full logs).

Meeting summary

  1. Security contact (danpb, 15:04:02)
    1. ACTION: danpb, ndipanov and vladikr volunteered as security contacts (danpb, 15:08:37)

  2. USB Passthrough (danpb, 15:09:09)
  3. Bug Triage (danpb, 15:23:13)
  4. Open Forum (danpb, 15:27:36)
    1. https://github.com/openstack/nova/blob/master/nova/virt/libvirt/utils.py#L450 (aloga, 15:37:05)


Meeting ended at 15:43:55 UTC (full logs).

Action items

  1. danpb, ndipanov and vladikr volunteered as security contacts


Action items, by person

  1. danpb
    1. danpb, ndipanov and vladikr volunteered as security contacts
  2. ndipanov
    1. danpb, ndipanov and vladikr volunteered as security contacts
  3. vladikr
    1. danpb, ndipanov and vladikr volunteered as security contacts


People present (lines said)

  1. danpb (51)
  2. JingYuan (18)
  3. aloga (16)
  4. thomasem (16)
  5. kashyap (8)
  6. apmelton (7)
  7. vladikr (4)
  8. ndipanov (3)
  9. openstack (3)
  10. s1rp (1)
  11. bauzas (1)
  12. lparth (1)


Generated by MeetBot 0.1.4.