#openstack-meeting-4: log_wg

Meeting started by Rockyg at 20:01:55 UTC (full logs).

Meeting summary

  1. Rambling (Rockyg, 20:14:00)
    1. https://docs.google.com/spreadsheets/d/1XTncfK_droY8E-Uy2icVuU-z9ya38ZBK_ZIRvGfPOXc/edit?usp=sharing (Rockyg, 20:20:59)
    2. https://docs.google.com/spreadsheets/d/1XTncfK_droY8E-Uy2icVuU-z9ya38ZBK_ZIRvGfPOXc/edit?usp=sharing (Rockyg, 20:22:18)
    3. ACTION: nkrinner to look into tagging bugs. (Rockyg, 20:57:51)


Meeting ended at 21:00:07 UTC (full logs).

Action items

  1. nkrinner to look into tagging bugs.


Action items, by person

  1. nkrinner
    1. nkrinner to look into tagging bugs.


People present (lines said)

  1. Rockyg (62)
  2. nkrinner (30)
  3. jokke_ (16)
  4. openstack (3)


Generated by MeetBot 0.1.4.