#magnetodb: magnetodb

Meeting started by isviridov at 14:00:19 UTC (full logs).

Meeting summary

  1. Go through action items isviridov (isviridov, 14:03:46)
    1. http://eavesdrop.openstack.org/meetings/magnetodb/2014/magnetodb.2014-12-04-14.00.html (isviridov, 14:04:15)
    2. ACTION: achudnovets create a spec for integration with external monitoring systems (isviridov, 14:55:27)


Meeting ended at 14:59:10 UTC (full logs).

Action items

  1. achudnovets create a spec for integration with external monitoring systems


Action items, by person

  1. achudnovets
    1. achudnovets create a spec for integration with external monitoring systems


People present (lines said)

  1. isviridov (59)
  2. achudnovets (39)
  3. dukhlov (22)
  4. ikhudoshyn (19)
  5. charlesw (9)
  6. miqui_ (8)
  7. ajaya (4)
  8. nunosantos (4)
  9. openstack (3)
  10. ominakov (2)
  11. openstackgerrit (2)
  12. ygbo (1)
  13. achuprin_ (1)
  14. aostapenko (1)


Generated by MeetBot 0.1.4.