#openstack-containers: magnum

Meeting started by jakeyip at 09:01:12 UTC (full logs).

Meeting summary

  1. Roll Call (jakeyip, 09:01:17)
    1. https://etherpad.opendev.org/p/magnum-weekly-meeting (jakeyip, 09:02:46)

  2. Cluster API (jakeyip, 09:03:57)
    1. ACTION: jakeyip to rebase the CAPI changes up to 880805 (jakeyip, 09:14:16)

  3. secure-rac (jakeyip, 10:00:41)
  4. secure-rbac (jakeyip, 10:00:44)
  5. Open Discussion (jakeyip, 10:05:39)


Meeting ended at 10:10:29 UTC (full logs).

Action items

  1. jakeyip to rebase the CAPI changes up to 880805


Action items, by person

  1. jakeyip
    1. jakeyip to rebase the CAPI changes up to 880805


People present (lines said)

  1. jakeyip (58)
  2. dalees (24)
  3. mnasiadka (18)
  4. jrosser (9)
  5. travisholton (5)
  6. opendevmeet (3)


Generated by MeetBot 0.1.4.