#openstack-meeting: masakari

Meeting started by takashi at 04:00:29 UTC (full logs).

Meeting summary

  1. bugs (takashi, 04:03:22)
    1. https://github.com/openstack/masakari-monitors/blob/master/masakarimonitors/instancemonitor/instance.py#L165 (abhishekk, 04:06:54)

  2. spec proposal (takashi, 04:20:29)
  3. open discussion (takashi, 04:30:38)
    1. ACTION: : samP to review and approve ha-enabled-config-options blueprint (tpatil, 04:52:28)


Meeting ended at 04:56:41 UTC (full logs).

Action items

  1. : samP to review and approve ha-enabled-config-options blueprint


People present (lines said)

  1. takashi (47)
  2. tpatil (37)
  3. samP_ (26)
  4. rkmrHonjo (15)
  5. abhishekk (10)
  6. Dinesh_Bhor (3)
  7. openstack (3)
  8. sagara (1)


Generated by MeetBot 0.1.4.