#openstack-meeting: masakari

Meeting started by samP at 04:01:10 UTC (full logs).

Meeting summary

  1. Bugs (samP, 04:01:40)
    1. ACTION: rkmrHonjo add reproduction steps on the LP bug #1663513 in detai (samP, 04:34:25)
    2. https://bugs.launchpad.net/masakari/+bug/1664183 (samP, 04:35:50)
    3. https://review.openstack.org/#/c/431335/ (takashi, 04:40:39)
    4. :https://review.openstack.org/#/c/427072/ (tpatil, 04:41:30)

  2. High priority items for Ocata (samP, 04:46:53)
    1. https://etherpad.openstack.org/p/ocata-priorities-masakari (samP, 04:47:24)
    2. : https://review.openstack.org/#/c/432314/ (tpatil, 04:50:53)


Meeting ended at 05:02:30 UTC (full logs).

Action items

  1. rkmrHonjo add reproduction steps on the LP bug #1663513 in detai


Action items, by person

  1. rkmrHonjo
    1. rkmrHonjo add reproduction steps on the LP bug #1663513 in detai


People present (lines said)

  1. tpatil (38)
  2. samP (37)
  3. takashi (35)
  4. rkmrHonjo (28)
  5. abhishekk (9)
  6. openstack (6)
  7. sagara (2)
  8. Dinesh_Bhor (2)


Generated by MeetBot 0.1.4.