#openstack-meeting: masakari

Meeting started by samP at 04:00:50 UTC (full logs).

Meeting summary

  1. open bugs (samP, 04:01:39)
    1. ACTION: samP Add FP to https://bugs.launchpad.net/masakari/+bug/1663513 (samP, 04:26:49)
    2. ACTION: tpatil backport https://review.openstack.org/#/c/437312/ to stable/ocata (samP, 04:35:31)

  2. discussion points (samP, 04:43:42)
    1. https://etherpad.openstack.org/p/masakari-pike-workitems (samP, 04:47:10)
    2. : https://review.openstack.org/#/c/433669 (tpatil, 04:50:24)

  3. AOB (samP, 04:52:58)


Meeting ended at 05:00:39 UTC (full logs).

Action items

  1. samP Add FP to https://bugs.launchpad.net/masakari/+bug/1663513
  2. tpatil backport https://review.openstack.org/#/c/437312/ to stable/ocata


Action items, by person

  1. openstack
    1. tpatil backport https://review.openstack.org/#/c/437312/ to stable/ocata
  2. samP
    1. samP Add FP to https://bugs.launchpad.net/masakari/+bug/1663513
  3. tpatil
    1. tpatil backport https://review.openstack.org/#/c/437312/ to stable/ocata


People present (lines said)

  1. samP (52)
  2. tpatil (25)
  3. sagara (14)
  4. openstack (8)
  5. Dinesh_Bhor (4)


Generated by MeetBot 0.1.4.