#openstack-meeting: masakari

Meeting started by samP at 04:01:39 UTC (full logs).

Meeting summary

  1. bugs (samP, 04:02:14)
  2. Pike work items (samP, 04:05:55)
    1. https://etherpad.openstack.org/p/masakari-pike-workitems (samP, 04:06:05)
    2. ACTION: samP share masakari CI test codes (samP, 04:56:27)


Meeting ended at 05:01:00 UTC (full logs).

Action items

  1. samP share masakari CI test codes


Action items, by person

  1. samP
    1. samP share masakari CI test codes


People present (lines said)

  1. samP (96)
  2. tpatil (36)
  3. sagara (20)
  4. rkmrHonjo (10)
  5. openstack (4)
  6. Dinesh_Bhor (2)


Generated by MeetBot 0.1.4.