#openstack-meeting: masakari

Meeting started by samP at 04:00:21 UTC (full logs).

Meeting summary

  1. Critical Bugs (samP, 04:01:38)
  2. Discussion Points (samP, 04:11:59)
    1. ACTION: samP Send mail to discuss about https://review.openstack.org/#/c/458023/ (samP, 04:29:44)
    2. Add event notification feature to masakari https://review.openstack.org/#/c/473057/ (samP, 04:31:32)
    3. https://review.openstack.org/473379 (abhishek_k, 04:33:40)

  3. AOB (samP, 04:38:30)


Meeting ended at 04:51:49 UTC (full logs).

Action items

  1. samP Send mail to discuss about https://review.openstack.org/#/c/458023/


Action items, by person

  1. openstack
    1. samP Send mail to discuss about https://review.openstack.org/#/c/458023/
  2. samP
    1. samP Send mail to discuss about https://review.openstack.org/#/c/458023/


People present (lines said)

  1. samP (57)
  2. abhishek_k (15)
  3. Dinesh_Bhor (13)
  4. tpatil (8)
  5. openstack (3)
  6. sagara (1)


Generated by MeetBot 0.1.4.