#openstack-meeting: Mistral

Meeting started by rakhmerov at 16:01:13 UTC (full logs).

Meeting summary

  1. Previous Action Items (rakhmerov, 16:08:00)
  2. Current status (quickly by team members) (rakhmerov, 16:08:30)
    1. ACTION: rakhmerov, skype Kirill on Tue and work with him on integrating mistral-demo examples into mistral-extra (rakhmerov, 16:13:26)
    2. ACTION: rakhmerov, get in touch with Nastya and figure out the problem with Mistral installation (rakhmerov, 16:14:11)
    3. http://paste.openstack.org/show/85171/ (rakhmerov, 16:20:39)

  3. Further plans (rakhmerov, 16:25:18)
  4. Open Discussion (rakhmerov, 16:26:39)


Meeting ended at 16:30:33 UTC (full logs).

Action items

  1. rakhmerov, skype Kirill on Tue and work with him on integrating mistral-demo examples into mistral-extra
  2. rakhmerov, get in touch with Nastya and figure out the problem with Mistral installation


Action items, by person

  1. rakhmerov
    1. rakhmerov, skype Kirill on Tue and work with him on integrating mistral-demo examples into mistral-extra
    2. rakhmerov, get in touch with Nastya and figure out the problem with Mistral installation


People present (lines said)

  1. rakhmerov (72)
  2. akuznetsova (8)
  3. xazel (7)
  4. tnurlygayanov (7)
  5. openstack (3)


Generated by MeetBot 0.1.4.