#openstack-meeting: Mistral

Meeting started by rakhmerov at 16:01:01 UTC (full logs).

Meeting summary

  1. Review Action Items (rakhmerov, 16:03:53)
  2. Current Status (by team members) (rakhmerov, 16:06:33)
  3. Open discussion (rakhmerov, 16:19:16)
    1. https://blueprints.launchpad.net/mistral/+spec/event-notification-trigger (toddjohn, 16:26:14)
    2. ACTION: look at https://blueprints.launchpad.net/mistral/+spec/event-notification-trigger and leave comments (rakhmerov, 16:27:16)
    3. ACTION: rakhmerov: look at https://blueprints.launchpad.net/mistral/+spec/event-notification-trigger and leave comments (rakhmerov, 16:27:24)


Meeting ended at 16:31:58 UTC (full logs).

Action items

  1. look at https://blueprints.launchpad.net/mistral/+spec/event-notification-trigger and leave comments
  2. rakhmerov: look at https://blueprints.launchpad.net/mistral/+spec/event-notification-trigger and leave comments


Action items, by person

  1. rakhmerov
    1. rakhmerov: look at https://blueprints.launchpad.net/mistral/+spec/event-notification-trigger and leave comments


People present (lines said)

  1. rakhmerov (89)
  2. toddjohn (23)
  3. hparekh_ (8)
  4. akuznetsova (6)
  5. openstack (4)
  6. NikolayM (2)


Generated by MeetBot 0.1.4.