#openstack-meeting: mistral

Meeting started by ddeja at 16:00:07 UTC (full logs).

Meeting summary

  1. Review action items (ddeja, 16:01:29)
    1. ACTION: ddeja to ask Renat about proting context (ddeja, 16:11:02)

  2. Current status (progress, issues, roadblocks, further plans) (ddeja, 16:11:52)
  3. Open discussion (ddeja, 16:17:41)


Meeting ended at 16:23:41 UTC (full logs).

Action items

  1. ddeja to ask Renat about proting context


Action items, by person

  1. ddeja
    1. ddeja to ask Renat about proting context


People present (lines said)

  1. ddeja (40)
  2. d0ugal (11)
  3. rbrady (11)
  4. openstack (5)
  5. jpeeler (5)
  6. mgershen (4)


Generated by MeetBot 0.1.4.