#openstack-meeting-3: Mistral

Meeting started by rakhmerov at 15:01:19 UTC (full logs).

Meeting summary

  1. Current status (current tasks, plans, roadblocks) (rakhmerov, 15:04:59)
    1. ACTION: rakhmerov: review https://review.openstack.org/443217 again (rakhmerov, 15:15:02)


Meeting ended at 15:26:34 UTC (full logs).

Action items

  1. rakhmerov: review https://review.openstack.org/443217 again


Action items, by person

  1. openstack
    1. rakhmerov: review https://review.openstack.org/443217 again
  2. rakhmerov
    1. rakhmerov: review https://review.openstack.org/443217 again


People present (lines said)

  1. rakhmerov (70)
  2. d0ugal (16)
  3. toure (10)
  4. rbrady (6)
  5. bobh (5)
  6. thrash (3)
  7. openstack (3)
  8. mgershen (2)


Generated by MeetBot 0.1.4.