#openstack-meeting-3: monasca

Meeting started by witek at 15:00:47 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/monasca-team-meeting-agenda (witek, 15:02:12)

  1. events-listener (witek, 15:03:29)
    1. https://review.openstack.org/583803 (witek, 15:03:37)
    2. AGREED: first implementation sends events to Monasca API (witek, 15:08:50)

  2. additional meeting time for Asia/Australia (witek, 15:31:39)
  3. AOB (witek, 15:40:12)
    1. https://review.openstack.org/624334 (witek, 15:40:56)
    2. https://review.openstack.org/622361 (witek, 15:42:32)
    3. https://github.com/rackerlabs/yagi (witek, 15:49:30)


Meeting ended at 15:55:57 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. witek (72)
  2. dougsz (27)
  3. joadavis (24)
  4. koji_n (3)
  5. openstack (3)


Generated by MeetBot 0.1.4.