#openstack-meeting-alt: murano

Meeting started by dkoryavov at 15:06:24 UTC (full logs).

Meeting summary

    1. AG scripts done. Workflows should be altered to support changes in scripts , but it doens't look too hard. (dkoryavov, 15:19:32)
    2. ACTION: dmyznikov akuzetsova and timur moving critical bugs to launchpad. (dkoryavov, 15:37:58)
    3. we should have links to bugs from gerrit change description, when bug is registered on launchpad. (dkoryavov, 15:38:51)


Meeting ended at 15:46:46 UTC (full logs).

Action items

  1. dmyznikov akuzetsova and timur moving critical bugs to launchpad.


Action items, by person

  1. akuzetsova
    1. dmyznikov akuzetsova and timur moving critical bugs to launchpad.
  2. dmyznikov
    1. dmyznikov akuzetsova and timur moving critical bugs to launchpad.


People present (lines said)

  1. dkoryavov (33)
  2. gokrokve (6)
  3. sergmelikyan (5)
  4. dteselkin (4)
  5. stanlagun (3)
  6. ativelkov (3)
  7. akuzetsova (3)
  8. dmyznikov (3)
  9. openstack (3)
  10. IgorYozhikov (2)
  11. Ekaterina_F (1)
  12. iyozhikov (1)


Generated by MeetBot 0.1.4.