#openstack-meeting-alt: Murano

Meeting started by ativelkov at 17:02:00 UTC (full logs).

Meeting summary

  1. AI review (ativelkov, 17:03:39)
    1. ACTION: gokrokve_ to finalize MVP document, ativelkov to complete roadmap planning according to it (ativelkov, 17:06:42)
    2. ACTION: ativelkov publish the abstract on wiki (ativelkov, 17:11:31)
    3. ACTION: ativelkov, stanlagun move spec to wiki and reference in blueprints (ativelkov, 17:12:31)

  2. Oslo Messaging (ativelkov, 17:20:50)
    1. ACTION: ativelkov research potential Marconi integration for Agent communications (ativelkov, 17:34:20)
    2. ACTION: ativelkov to schedule a meeting with Dmitry Mescheryakov to discuss agent messaging (ativelkov, 17:49:37)


Meeting ended at 18:01:13 UTC (full logs).

Action items

  1. gokrokve_ to finalize MVP document, ativelkov to complete roadmap planning according to it
  2. ativelkov publish the abstract on wiki
  3. ativelkov, stanlagun move spec to wiki and reference in blueprints
  4. ativelkov research potential Marconi integration for Agent communications
  5. ativelkov to schedule a meeting with Dmitry Mescheryakov to discuss agent messaging


Action items, by person

  1. ativelkov
    1. gokrokve_ to finalize MVP document, ativelkov to complete roadmap planning according to it
    2. ativelkov publish the abstract on wiki
    3. ativelkov, stanlagun move spec to wiki and reference in blueprints
    4. ativelkov research potential Marconi integration for Agent communications
    5. ativelkov to schedule a meeting with Dmitry Mescheryakov to discuss agent messaging
  2. gokrokve_
    1. gokrokve_ to finalize MVP document, ativelkov to complete roadmap planning according to it


People present (lines said)

  1. ativelkov (74)
  2. SergeyLukjanov (17)
  3. stanlagun_ (16)
  4. ruhe (14)
  5. sergmelikyan (14)
  6. gokrokve_ (7)
  7. openstack (3)
  8. dteselkin (3)
  9. igormarnat (2)
  10. tsufiev_ (1)
  11. tnurlygayanov___ (1)
  12. xwizard_ (1)


Generated by MeetBot 0.1.4.