#openstack-meeting-alt: murano

Meeting started by serg_melikyan at 17:00:09 UTC (full logs).

Meeting summary

  1. Action Items Review (serg_melikyan, 17:04:29)
    1. https://bugs.launchpad.net/murano/+bug/1463499 here you go (kztsv_mbp, 17:07:19)

  2. Open Discussion (serg_melikyan, 17:12:18)
    1. https://wiki.debian.org/MeetBot (serg_melikyan, 17:19:30)
    2. ACTION: kztsv_mbp: enable trusts by default, notify everyon via ML about this decision and rationale behind it. (kztsv_mbp, 17:22:22)


Meeting ended at 17:39:06 UTC (full logs).

Action items

  1. kztsv_mbp: enable trusts by default, notify everyon via ML about this decision and rationale behind it.


Action items, by person

  1. kztsv_mbp
    1. kztsv_mbp: enable trusts by default, notify everyon via ML about this decision and rationale behind it.


People present (lines said)

  1. serg_melikyan (34)
  2. kztsv_mbp (23)
  3. katyafervent2 (10)
  4. Nikolay_St (7)
  5. slagun (7)
  6. ruhe (4)
  7. openstack (4)
  8. velovec (2)
  9. FilipBlaha (2)
  10. freerunner (1)
  11. DmytroDovbii (1)


Generated by MeetBot 0.1.4.