#openstack-meeting-alt: murano

Meeting started by sergmelikyan at 17:00:13 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/MuranoAgenda - agenda for today's meetings (sergmelikyan, 17:03:13)

  1. Action Items (sergmelikyan, 17:04:28)
    1. http://eavesdrop.openstack.org/meetings/murano/2015/murano.2015-09-08-17.00.html (sergmelikyan, 17:04:39)
    2. ACTION: stan_lagun re-raise question about package version on the next meeting (sergmelikyan, 17:09:37)

  2. Open Discussion (sergmelikyan, 17:13:26)


Meeting ended at 17:51:04 UTC (full logs).

Action items

  1. stan_lagun re-raise question about package version on the next meeting


People present (lines said)

  1. sergmelikyan (30)
  2. ativelkov (13)
  3. katyafervent2 (7)
  4. kzaitsev_mb (7)
  5. kzaitsev_ip (5)
  6. openstack (5)
  7. enthurohini (5)
  8. StanLagun (4)
  9. ddovbii (1)
  10. freerunner (1)
  11. aderyugin (1)


Generated by MeetBot 0.1.4.