#openstack-meeting-alt: murano

Meeting started by sergmelikyan at 17:00:24 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/MuranoAgenda <- our agenda for today (sergmelikyan, 17:03:54)
    2. https://bugs.launchpad.net/murano-apps/+bug/1490586 (katyafervent, 17:18:04)
    3. ACTION: StanLagun is going to switch working to https://bugs.launchpad.net/bugs/1476687 (sergmelikyan, 17:19:01)
    4. https://launchpad.net/murano-apps/+milestone/liberty-rc1 - we have 5 bugs here (sergmelikyan, 17:21:25)
    5. https://bugs.launchpad.net/murano-apps/+bug/1466068 (katyafervent, 17:22:24)
    6. https://review.openstack.org/#/c/223555/ (katyafervent, 17:29:35)

  1. Open Discussion (sergmelikyan, 17:44:55)


Meeting ended at 18:00:04 UTC (full logs).

Action items

  1. StanLagun is going to switch working to https://bugs.launchpad.net/bugs/1476687


Action items, by person

  1. StanLagun
    1. StanLagun is going to switch working to https://bugs.launchpad.net/bugs/1476687


People present (lines said)

  1. sergmelikyan (38)
  2. katyafervent (32)
  3. kzaitsev_mb (15)
  4. enthurohini (13)
  5. StanLagun (10)
  6. openstack (9)
  7. _ddovbii (3)
  8. tlashchova (1)
  9. freerunner (1)


Generated by MeetBot 0.1.4.