#openstack-meeting-alt: murano

Meeting started by sergmelikyan at 17:00:40 UTC (full logs).

Meeting summary

  1. Action Items Review (sergmelikyan, 17:03:37)
    1. ACTION: ativelkov to change the max_environments setting in stable/liberty (ativelkov, 17:14:07)

  2. Increment Version of Core Library (sergmelikyan, 17:15:07)
    1. AGREED: to increase version of MuranoPL Format version (sergmelikyan, 17:23:58)
    2. VOTE: Voted on "Should we update version of CL now?" Results are, No: 5 (sergmelikyan, 17:40:06)
    3. AGREED: that we are not updating CL version (sergmelikyan, 17:40:41)
    4. AGREED: remove from liberty and mark as backport potential https://bugs.launchpad.net/bugs/1504135 (sergmelikyan, 17:57:47)


Meeting ended at 17:57:58 UTC (full logs).

Action items

  1. ativelkov to change the max_environments setting in stable/liberty


Action items, by person

  1. ativelkov
    1. ativelkov to change the max_environments setting in stable/liberty


People present (lines said)

  1. sergmelikyan (62)
  2. StanLagun (44)
  3. ativelkov (33)
  4. openstack (11)
  5. katyafervnt2 (10)
  6. kzaitsev_mb (9)
  7. Nikolay_St (7)
  8. vahidh (1)
  9. freerunner (1)


Generated by MeetBot 0.1.4.