#openstack-meeting-alt: murano

Meeting started by sergmelikyan at 17:00:42 UTC (full logs).

Meeting summary

  1. CI/CD (sergmelikyan, 17:05:20)
  2. Tagging Liberty (sergmelikyan, 17:07:10)
  3. Open Discussion (sergmelikyan, 17:14:03)
    1. : https://blueprints.launchpad.net/murano/+spec/external-request-middleware (Nikolay_St, 17:45:34)
    2. https://etherpad.openstack.org/p/congress-mitaka-integrations (kzaitsev_ws, 17:47:03)
    3. https://etherpad.openstack.org/p/mitaka-relmgt-process-changes (kzaitsev_ws, 17:49:23)
    4. https://etherpad.openstack.org/p/mitaka-release-drop-pre-versioning (kzaitsev_ws, 17:49:51)
    5. ACTION: Nikolay_St create a spec for bp: external-request-middleware (Nikolay_St, 17:56:32)


Meeting ended at 17:59:54 UTC (full logs).

Action items

  1. Nikolay_St create a spec for bp: external-request-middleware


Action items, by person

  1. Nikolay_St
    1. Nikolay_St create a spec for bp: external-request-middleware


People present (lines said)

  1. sergmelikyan (29)
  2. kzaitsev_ip (21)
  3. freerunner (15)
  4. Nikolay_St (14)
  5. kzaitsev_ws (12)
  6. openstack (3)
  7. kzaitsev_ip_ (2)
  8. aderyugin (1)
  9. kzaitsev_mb (1)


Generated by MeetBot 0.1.4.