#openstack-meeting-alt: murano

Meeting started by sergmelikyan at 17:00:25 UTC (full logs).

Meeting summary

    1. ACTION: kzaitsev_mb write a letter about abandoning milestones and/or blueprints (kzaitsev_mb, 17:08:09)

  1. Open Discussion (sergmelikyan, 17:09:48)
    1. https://github.com/openstack/searchlight/blob/master/setup.cfg#L28-L33 (ativelkov, 17:18:28)
    2. https://github.com/openstack/heat/tree/master/contrib/heat_docker (ativelkov, 17:31:27)
    3. ACTION: ativelkov to summarize the plugin usage questions in etherpad (ativelkov, 17:34:42)


Meeting ended at 17:57:57 UTC (full logs).

Action items

  1. kzaitsev_mb write a letter about abandoning milestones and/or blueprints
  2. ativelkov to summarize the plugin usage questions in etherpad


Action items, by person

  1. ativelkov
    1. ativelkov to summarize the plugin usage questions in etherpad
  2. kzaitsev_mb
    1. kzaitsev_mb write a letter about abandoning milestones and/or blueprints


People present (lines said)

  1. ativelkov (38)
  2. kzaitsev_mb (37)
  3. sergmelikyan (29)
  4. katyafervent (3)
  5. openstack (3)
  6. Nikolay_St (1)
  7. slagun (1)
  8. freerunner (1)


Generated by MeetBot 0.1.4.