#openstack-meeting-alt: murano
Meeting started by kzaitsev_mb at 17:00:33 UTC
(full logs).
Meeting summary
- rollcall (kzaitsev_mb, 17:01:01)
- Core Reviewers update (kzaitsev_mb, 17:08:48)
- ACTION: kzaitsev_mb
implement alternating meetings (kzaitsev_mb,
17:13:26)
- Open Discussion (kzaitsev_mb, 17:13:55)
- https://bugs.launchpad.net/murano/+bug/1643583
(ativelkov,
17:16:41)
- https://releases.openstack.org/independent.html
(kzaitsev_mb,
17:24:37)
- AGREED: to use
openstack/releases for next yaql release (kzaitsev_mb,
17:40:18)
Meeting ended at 17:47:48 UTC
(full logs).
Action items
- kzaitsev_mb implement alternating meetings
Action items, by person
- kzaitsev_mb
- kzaitsev_mb implement alternating meetings
People present (lines said)
- kzaitsev_mb (49)
- ativelkov (22)
- StanLagun (5)
- openstack (4)
Generated by MeetBot 0.1.4.