#openstack-meeting: network_common_flow_classifier

Meeting started by igordcard at 17:00:33 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Neutron/CommonFlowClassifier#Discussion_Topic_11_October_2016 (igordcard, 17:06:02)
    2. https://review.openstack.org/#/c/320439 (igordcard, 17:08:02)
    3. ACTION: igordcard: Send email about common classification framework summit meet-up (igordcard, 17:11:50)
    4. https://etherpad.openstack.org/p/neutron-ovs-flow-management-barcelona (igordcard, 17:17:55)
    5. https://review.openstack.org/#/c/323963 (igordcard, 17:19:12)


Meeting ended at 17:23:07 UTC (full logs).

Action items

  1. igordcard: Send email about common classification framework summit meet-up


Action items, by person

  1. igordcard
    1. igordcard: Send email about common classification framework summit meet-up


People present (lines said)

  1. igordcard (28)
  2. ralonsoh (10)
  3. davidsha (9)
  4. njohnston (7)
  5. openstack (4)
  6. dkushwaha (1)


Generated by MeetBot 0.1.4.